Modify

Opened 4 years ago

Closed 4 years ago

#1667 closed Discussion (wontfix)

Playlist height capped at 400px

Reported by: mats.ahlgren@… Owned by:
Priority: 1, lowest Milestone: To Be Qualified by Jajuk Team
Component: Any (Default Component) Version: 1.9RC3
Keywords: Cc:
Regression ?:

Description

In the Playlist view, the height of the bottommost pane is capped at 400px. It seems like it should extend from the bottom of the pane to the "....." resizing handle.

Attachments (0)

Change History (1)

comment:1 Changed 4 years ago by bflorat

  • Resolution set to wontfix
  • Status changed from new to closed

There're nothing we can reasonably do here, it is caused by the used layout and the minimal size of widgets.

Add Comment

Modify Ticket

Change Properties
Action
as closed .
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.